Recompile needed for DragonFly 3.5 users


Because Sepherosa Ziehau changed mbstat, anyone on bleeding-edge DragonFly will need to rebuild world, or else netstat will become confused.

Posted by     Categories: Committed Code, DragonFly, Heads Up!     1 Comment
1 Comment on Recompile needed for DragonFly 3.5 users

Respond | Trackback

  1. [...] Recompile needed for DragonFly 3.5 users [...]

Respond

Comments

Comments