DragonFly 3.3/3.5 users and dports


If you’re running DragonFly-current, which right now means version 3.3 and very soon 3.5, you are probably running pkgsrc.  If you want to transition to dports, this pair of posts from John Marino will tell you how.

0 Comments on DragonFly 3.3/3.5 users and dports

Respond | Trackback

Respond

Comments

Comments