dports and gcc versions; an explanation


John Marino has a concise explanation of why dports mostly uses gcc 4.4 still to compile, even if you’re building DragonFly itself with the default 4.7.  It’s a reason to not use NO_GCC44 – yet.

Posted by     Categories: DPorts, DragonFly, Goings-on     0 Comments
0 Comments on dports and gcc versions; an explanation

Respond | Trackback

Respond

Comments

Comments