Some more pkgsrc expunging


There’s several packages that will be removed from pkgsrc after the 2012Q2 branch, since they haven’t worked in a long time.  Also, Python 2.4 has been removed from pkgsrc-current and 2.5 will go the same way before the end of the year.

Posted by     Categories: Goings-on, pkgsrc     0 Comments
0 Comments on Some more pkgsrc expunging

Respond | Trackback

Respond

Comments

Comments