Things for, and not for, the next pkgsrc branch


That’s pkgsrc-2012Q1 I’m talking about.  It appears KDE will jump from 4.5 (what’s there now) to 4.8, and Zope/Plone will be removed.  This will make you happy or sad depending on whether you have these things installed.

Posted by     Categories: Goings-on, pkgsrc     0 Comments
0 Comments on Things for, and not for, the next pkgsrc branch

Respond | Trackback

Respond

Comments

Comments