Older Python not dead yet


A few days ago, I posted about Python 2.4 and Python 2.5 leaving pkgsrc – it looks like it’ll be a little bit longer, at least for the 2.5 version.  This means the Zope packages will be gone too, since they depend on Python 2.4.  This won’t affect you if you aren’t using these packages, of course.

Posted by     Categories: Goings-on, pkgsrc     0 Comments
0 Comments on Older Python not dead yet

Respond | Trackback

Respond

Comments

Comments