libgmp, libmpfr updated


John Marino has updated two libraries needed for gcc 4.4: GMP and MPFR.  They are, as far as I can tell, both designed for mathematical functions.

Posted by     Categories: Committed Code, DragonFly     1 Comment
1 Comment on libgmp, libmpfr updated

Respond | Trackback

  1. Edward says:

    yes they are needed for gcc

Respond

Comments

Comments