Binutils 2.21 added, still optional


Sascha Wildner has added in binutils version 2.21, replacing 2.20.  Note that both 2.20 and 2.21 are ‘optional’, so you have to set BINUTILSVER to use them.  Otherwise the system defaults to the also-installed binutils 2.17.

Posted by     Categories: Committed Code, DragonFly     0 Comments
0 Comments on Binutils 2.21 added, still optional

Respond | Trackback

Respond

Comments

Comments