Old release users: update pkg_radd


I’m removing the links for the old (DragonFly 2.3 and older) pkg_radd paths on avalon.dragonflybsd.org. If you have one of those older systems, you can update one line in pkg_radd if it’s useful to you.

Posted by     Categories: DragonFly, Heads Up!, pkgsrc     0 Comments
0 Comments on Old release users: update pkg_radd

Respond | Trackback

Respond

Comments

Comments