PHP change in pkgsrc


PHP version 5.3 has some differences from previous versions, so there’s now a lang/php53 port.  Use this if you want to upgrade right away, or stick with lang/php if you want to play it safe.

Posted by     Categories: Goings-on, pkgsrc     0 Comments
0 Comments on PHP change in pkgsrc

Respond | Trackback

Respond

Comments

Comments