Default PostgreSQL and Python changes


Postgres will be 8.4, and Python 2.6, as default installs from pkgsrc.  This affects anyone following pkgsrc-current, but if you are using pkgsrc-2009Q4, it won’t matter for a few months yet.

Posted by     Categories: Goings-on, pkgsrc     0 Comments
0 Comments on Default PostgreSQL and Python changes

Respond | Trackback

Respond

Comments

Comments