Ghostscript variants going away


The pkgsrc packages ghostscript6 and ghostscript-esp are probably going to be removed.  Do `pkg_info | grep ghostscript` to see if this affects you.

Posted by     Categories: DragonFly, pkgsrc     0 Comments
0 Comments on Ghostscript variants going away

Respond | Trackback

Respond

Comments

Comments