2.4 packages available


Well, technically, they are 2.3.1+ packages, but they will work fine on 2.4 and can be installed via pkg_radd.

Posted by     Categories: DragonFly, pkgsrc     0 Comments
0 Comments on 2.4 packages available

Respond | Trackback

Respond

Comments

Comments