clisp and pkgmanager warning


“Rumko” found that after upgrading clisp to version 2.47, pkgmanager stopped working for him.  Watch out if you’ve been using pkgmanager to handle pkgsrc.

Posted by     Categories: pkgsrc     0 Comments
0 Comments on clisp and pkgmanager warning

Respond | Trackback

Respond

Comments

Comments