An issue already past


As Hasso Tepper describes in a kernel@ post, the recent FreeBSD IPSEC issue affected DragonFly too, but was fixed in a previous release.

Posted by     Categories: Goings-on     0 Comments
0 Comments on An issue already past

Respond | Trackback

Respond

Comments

Comments