PHP4 EOL


If you still have any applications using PHP 4 on your system, you should upgrade to PHP 5.x soon.

Posted by     Categories: pkgsrc     0 Comments
0 Comments on PHP4 EOL

Respond | Trackback

Respond

Comments

Comments