IPv6 routing bug: Update now


If you have a DragonFly system, you should update it now.  (Point releases have been rolled for 1.8, 1.6, and even 1.4)  Non-DragonFly systems should also be updated, if available.

Posted by     Categories: Heads Up!     1 Comment
1 Comment on IPv6 routing bug: Update now

Respond | Trackback

  1. Y.K. says:

    Shouldn’t the website and the wiki also be updated?

Respond

Comments

Comments