Libtool trouble


Joerg Sonnenberger warns that libtool is in need of an update, and new packages should not be built until you have a version of libtool other than 1.5.22 installed.

Posted by     Categories: Heads Up!     0 Comments
0 Comments on Libtool trouble

Respond

Respond

Comments

Comments