Upgrading to 1.4 note


You may need to update your $PATH for pkgsrc when moving to 1.4, as the upgrade doesn’t necessarily change it for you. Fresh installs will be fine, however.

Posted by     Categories: Goings-on     0 Comments
0 Comments on Upgrading to 1.4 note

Closed