Test me!


Do you use wireless? Specifically, the iwi, ipw, wi, or ndis drivers? Do you need WPA encryption? You need Andrew Atrens’ large patch.

Simon ‘corecode’ Schubert plans to commit this patch before the next release if he can get at least one person using one of each of the drivers listed above to test. That means before December 15th, so time’s a-wasting! Andrew Atrens has already been using this patch in production.

Posted by     Categories: Heads Up!     1 Comment
1 Comment on Test me!

Closed

  1. dude says:

    icky binary in the patch