1.2 Compatibility needed


If you are running bleeding edge DragonFly code (HEAD), you will need to have COMPAT_DF12 in your kernel config file, unless you’re using the GENERIC kernel. This is because of the stat(2) work Joerg Sonnenberger plans to commit.

Posted by     Categories: Heads Up!     0 Comments
0 Comments on 1.2 Compatibility needed

Closed