1.2 compatible


Matthew Dillon has added a set of compatibility libraries that will keep DragonFly 1.2 binaries working even after the drastic library changes going on now.

Posted by     Categories: Committed Code     0 Comments
0 Comments on 1.2 compatible

Closed