GCC 3.4 now default


Version 3.4 of GCC is now the default compiler in DragonFly (CURRENT, anyway). This should net more compatibility with other projects that use it, and some degree of greater speeds.

Posted by     Categories: Committed Code     0 Comments
0 Comments on GCC 3.4 now default

Closed