Older FreeBSD system upgrading


It looks like if you have an older FreeBSD system (4.x version), it appears likely you can crossbuild DragonFly on top of it. 4.8 and later systems work for this, but earlier version haven’t previously been tried.

Posted by     Categories: Committed Code     0 Comments
0 Comments on Older FreeBSD system upgrading

Closed